<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

   <meta property="fb:pages" content="424279097621401" />
 
    

    <link rel="stylesheet" type="text/css" href="http://www.villeecasali.com/wp-content/themes/originmag/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'> 
	
    <link rel="pingback" href="http://www.villeecasali.com/xmlrpc.php" />

    <!--MODIFICA AL TEMA-->
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display+SC' rel='stylesheet' type='text/css'>
                
    
<style type="text/css" media="screen">@import "http://www.villeecasali.com/wp-content/plugins/wp-custom-fields-search/templates/searchforms.css";</style>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Illuminare la casa: i vantaggi della scelta dei Led | Ville&amp;Casali</title>
<meta name="description" content="L&#039;illuminazione a Led è vantaggiosa sotto molti punti di vista. Sempre più persone, infatti, scelgono questo genere di tecnologia per la propria casa."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.villeecasali.com/arredare/illuminare-led/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Illuminazione a led per la casa: vantaggi e svantaggi" />
<meta property="og:description" content="Sono davvero molti i vantaggi di un impianto elettrico apposito per l&#039;illuminazione a Led. In molti credono che basti montare delle lampadine qualsiasi “con tecnologia a led”, ma la realtà è diversa." />
<meta property="og:url" content="http://www.villeecasali.com/arredare/illuminare-led/" />
<meta property="og:site_name" content="Ville&amp;Casali" />
<meta property="article:section" content="Arredare" />
<meta property="article:published_time" content="2017-10-20T09:00:18+02:00" />
<meta property="article:modified_time" content="2017-10-20T10:35:31+02:00" />
<meta property="og:updated_time" content="2017-10-20T10:35:31+02:00" />
<meta property="og:image" content="http://www.villeecasali.com/wp-content/uploads/2017/10/illuminazione-led_FB.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&#039;illuminazione a Led è vantaggiosa sotto molti punti di vista. Sempre più persone, infatti, scelgono questo genere di tecnologia per la propria casa." />
<meta name="twitter:title" content="Illuminare la casa: i vantaggi della scelta dei Led | Ville&amp;Casali" />
<meta name="twitter:image" content="http://www.villeecasali.com/wp-content/uploads/2017/10/illuminazione-led_FB.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ville&amp;Casali &raquo; Feed" href="http://www.villeecasali.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ville&amp;Casali &raquo; Feed dei commenti" href="http://www.villeecasali.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.villeecasali.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-bootstrap-style-css'  href='http://www.villeecasali.com/wp-content/plugins/content-views-query-and-display-post-page/assets/bootstrap/css/bootstrap.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.villeecasali.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/public.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.villeecasali.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.villeecasali.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.villeecasali.com/wp-content/themes/originmag/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.villeecasali.com/wp-content/themes/originmag/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.villeecasali.com/wp-content/themes/originmag/functions/wpzoom/assets/css/wzslider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.villeecasali.com/wp-content/themes/originmag/custom.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='background-manager-pub-css'  href='http://www.villeecasali.com/wp-content/plugins/background-manager/resources/css/pub.css?ver=1.2.5.2' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */window.background_manager_ajax={"url":"http:\/\/www.villeecasali.com\/wp-admin\/admin-ajax.php","action":"background-manager"};/* ]]> */</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.villeecasali.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.25'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/themes/originmag/js/init.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"0","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"true","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/background-manager/resources/js/functions.js?ver=1.2.5.2'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/background-manager/resources/js/flux.js?ver=1.2.5.2'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/background-manager/resources/js/pub.js?ver=1.2.5.2'></script>
<link rel='https://api.w.org/' href='http://www.villeecasali.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.villeecasali.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.villeecasali.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.villeecasali.com/?p=50049' />
<link rel="alternate" type="application/json+oembed" href="http://www.villeecasali.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.villeecasali.com%2Farredare%2Filluminare-led%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.villeecasali.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.villeecasali.com%2Farredare%2Filluminare-led%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.11.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:125px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="og:image" content="http://www.villeecasali.com/wp-content/uploads/2017/10/illuminazione-led_cover.jpg">
<meta property="og:image:url" content="http://www.villeecasali.com/wp-content/uploads/2017/10/illuminazione-led_cover.jpg">
<meta property="og:image:secure_url" content="https://www.villeecasali.com/wp-content/uploads/2017/10/illuminazione-led_cover.jpg">
<meta property="twitter:image" content="http://www.villeecasali.com/wp-content/uploads/2017/10/illuminazione-led_cover.jpg">
<meta property="st:image" content="http://www.villeecasali.com/wp-content/uploads/2017/10/illuminazione-led_cover.jpg">
<link rel="image_src" href="http://www.villeecasali.com/wp-content/uploads/2017/10/illuminazione-led_cover.jpg">
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="OriginMag 1.1.10" />
<meta name="generator" content="WPZOOM Framework 1.4.6" />
<link rel="shortcut icon" href="http://www.villeecasali.com/wp-content/uploads/2013/08/favicon.ico" type="image/x-icon" /><style type="text/css"></style>
<style type="text/css" media="screen">body.myatu_bgm_body { background-image: none !important;background-color: transparent !important; } </style>
<link rel="amphtml" href="http://www.villeecasali.com/arredare/illuminare-led/amp/" />    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-93848819-2', 'auto');
      ga('send', 'pageview');
    
    </script>
    
    <meta name="google-site-verification" content="LYivNhTrIpm6S_B59_8SjEWclCHMC4xW4d3in5yQa2c" />
</head>
<body class="post-template-default single single-post postid-50049 single-format-standard myatu_bgm_body">

	<div class="inner-wrap">

		<header id="header">
			<div id="navbar"> 
        
									<ul id="navsocial">

						
						
													<li>
								<a target="_blank" href="https://www.abbonamenti.it/vincolata/r60400" rel="external,nofollow"><img src="http://www.villeecasali.com/wp-content/themes/originmag/images/facebook.png" width="16" height="16" alt="Abbonati" >Abbonati</a>
							</li>
								  
		 			</ul>
				
				<!--a class="btn_menu" id="toggle-top" href="#">Open Top Menu<span></span></a-->
 				 
				<div id="navbar_wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-28894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28894"><a target="_blank" href="http://www.edizionimorellisrl.it">Edizioni Morelli</a></li>
</ul>
					<div class="clear"></div>
				  
				</div>
				<div class="clear"></div>	
        
			</div><!-- /#navbar -->
      
			<div id="tickerbox">
				<div class="g g-1"><div class="g-single a-25"><a class="gofollow" data-track="MjUsMSwxLDYw" href="http://immobiliare.villeecasali.com"><img src="http://www.villeecasali.com/wp-content/uploads/2017/07/VC-Leaderboard-immobiliare2.gif" /></a></div></div>	   					
			</div>
				    
			<div id="logo" >
								
				<a href="http://www.villeecasali.com" title="ville e casali">
											<img src="http://www.villeecasali.com/wp-content/uploads/2015/02/logo.png" alt="Ville&amp;Casali" />
									</a>
				
				
							</div><!-- / #logo -->

			   		
      <div id="lastedition"><span><a style="text-decoration:none" target="_blank" href="http://www.rivistavilleecasali.it">scopri l'ultimo<br/>numero</a></span><a target="_blank" href="http://www.rivistavilleecasali.it"><img src="http://www.villeecasali.com/wp-content/uploads/2017/10/cover-rivista-novembre.png"/></a></div> 
             
			<div id="navbarsecond">

				<a class="btn_menu" id="toggle-main" href="#">Apri Menu<span></span></a>

				<div id="navbarsecond_wrap">

	 				<ul id="secondmenu" class="dropdown"><li id="menu-item-25654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25654"><a href="http://www.villeecasali.com/category/arredare/">Arredare</a>
<ul class="sub-menu">
	<li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13634"><a href="http://www.villeecasali.com/category/arredare/interno/">Interno</a></li>
	<li id="menu-item-13632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13632"><a href="http://www.villeecasali.com/category/arredare/esterno/">Esterno</a></li>
	<li id="menu-item-13633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13633"><a href="http://www.villeecasali.com/category/arredare/focus-aziende/">Focus aziende</a></li>
	<li id="menu-item-13631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13631"><a href="http://www.villeecasali.com/category/arredare/appuntamenti/">Appuntamenti</a></li>
</ul>
</li>
<li id="menu-item-13648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13648"><a href="http://www.villeecasali.com/category/costruire/">Costruire</a>
<ul class="sub-menu">
	<li id="menu-item-13652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13652"><a href="http://www.villeecasali.com/category/costruire/progetti/">Progetti</a></li>
	<li id="menu-item-13649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13649"><a href="http://www.villeecasali.com/category/costruire/ristrutturare/">Ristrutturare</a></li>
	<li id="menu-item-13651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13651"><a href="http://www.villeecasali.com/category/costruire/giardini-costruire/">Giardini</a></li>
	<li id="menu-item-14159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14159"><a target="_blank" href="http://www.casa-naturale.com">Case verdi</a></li>
</ul>
</li>
<li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13635"><a href="http://www.villeecasali.com/category/country-living/">Country living</a>
<ul class="sub-menu">
	<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13637"><a href="http://www.villeecasali.com/category/country-living/giardino-country-life/">Gardening</a></li>
	<li id="menu-item-13636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13636"><a href="http://www.villeecasali.com/category/country-living/arte-del-ricevere/">Arte del ricevere</a></li>
	<li id="menu-item-13640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13640"><a href="http://www.villeecasali.com/category/country-living/storie/">Storie</a></li>
	<li id="menu-item-13638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13638"><a href="http://www.villeecasali.com/category/country-living/libri/">Libri</a></li>
	<li id="menu-item-13639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13639"><a href="http://www.villeecasali.com/category/country-living/luoghi/">Luoghi</a></li>
</ul>
</li>
<li id="menu-item-47523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47523"><a target="_blank" href="http://immobiliare.villeecasali.com">Immobiliare</a>
<ul class="sub-menu">
	<li id="menu-item-25700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25700"><a target="_blank" href="http://immobiliare.villeecasali.com/annunci">Ricerca Immobili</a></li>
	<li id="menu-item-47524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47524"><a target="_blank" href="http://immobiliare.villeecasali.com/agenzie">Ricerca Agenzie</a></li>
</ul>
</li>
<li id="menu-item-13653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13653"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/">Viaggi e Sapori</a>
<ul class="sub-menu">
	<li id="menu-item-13654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13654"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/reportage/">Reportage</a></li>
	<li id="menu-item-27834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27834"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/news/">News</a></li>
	<li id="menu-item-13655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13655"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/eventi/">Eventi</a></li>
	<li id="menu-item-13657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13657"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/itinerari-viaggiare/">Itinerari</a>
	<ul class="sub-menu">
		<li id="menu-item-13658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13658"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/itinerari-viaggiare/itinerari-culturali/">Culturali</a></li>
		<li id="menu-item-13659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13659"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/itinerari-viaggiare/itinerari-enogastronomici/">Enogastronomici</a></li>
	</ul>
</li>
	<li id="menu-item-13656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13656"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/country-hotel/">Country Hotel</a></li>
</ul>
</li>
<li id="menu-item-14158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14158"><a href="http://www.villeecasali.com/category/professionisti/">Professionisti</a>
<ul class="sub-menu">
	<li id="menu-item-13650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13650"><a href="http://www.villeecasali.com/category/professionisti/architetti/">Architetti</a></li>
	<li id="menu-item-32272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32272"><a href="http://www.villeecasali.com/category/professionisti/architetti-paesaggisti/">Architetti Paesaggisti</a></li>
</ul>
</li>
</ul>				</div>


 				<div class="clear"></div>
 				 
			</div><!-- /#navbarsecond -->
		
		</header> 
<div id="main">
	  
	<h3 class="category_link"><a href="http://www.villeecasali.com/category/arredare/" rel="category tag">Arredare</a>, <a href="http://www.villeecasali.com/category/arredare/interno/" rel="category tag">Interno</a></h3>		
	<h1 class="entry-title">
		<a href="http://www.villeecasali.com/arredare/illuminare-led/" title="Permalink to Illuminare la casa: i vantaggi della scelta dei Led" rel="bookmark">Illuminare la casa: i vantaggi della scelta dei Led</a>
	</h1>
		
 	
	<div id="content">
  	
 		<div class="col_main">
 		
 			 		
			<div class="post-meta">
			
								<span class="date updated">20 ottobre 2017</span> at 09:00
				 			</div><!-- /.post-meta -->
			
		  
			<div id="post-50049" class="clearfix post-50049 post type-post status-publish format-standard has-post-thumbnail hentry category-arredare category-interno fancy-gallery-content-unit">
				  <!--MODIFICA AL TEMA-->
                    <img class="rounded" width="100%" src="http://www.villeecasali.com/wp-content/uploads/2017/10/illuminazione-led_cover.jpg"/><br/>
          <!--MODIFICA AL TEMA-->
				<div class="entry">
               
                    
					<p><span style="font-weight: 400;">Si è parlato molto spesso dell&#8217;importanza di illuminare la casa in maniera corretta, adattando la luce a ogni stanza della casa, in base alle attività che si svolgono all&#8217;interno e tenendo sempre conto dello stile d&#8217;arredamento dell&#8217;abitazione. </span><b>A proposito d&#8217;illuminazione d&#8217;interni, però, un tema che sta cominciando a diventare sempre più importante riguarda il consumo e l&#8217;ecosostenibilità</b><span style="font-weight: 400;">; per questa ragione, molte persone stanno scegliendo, </span><b>per illuminare il proprio appartamento, le luci a Led</b><span style="font-weight: 400;">. Tra non molto, infatti, queste lampadine sostituiranno totalmente quelle classiche con filamento al tungsteno e che non erano di certo ideali per chi cerca di stare attento al risparmio sulla bolletta.</span></p>
<h2><b>Luci a Led: la scelta “verde”</b></h2>
<p><span style="font-weight: 400;">Sono davvero molti i vantaggi di un impianto elettrico apposito per l&#8217;illuminazione a Led. </span><b>In molti credono che basti montare delle lampadine qualsiasi “con tecnologia a led”, ma la realtà è diversa</b><span style="font-weight: 400;">. Bisognerebbe, infatti, fare attenzione a installare apparecchi che nascano già predisposti per il Led.</span></p>
<p><span style="font-weight: 400;">Le lampade di questo genere sono molto resistenti agli urti e durano di più di una normale lampadina alogena: facendo una comparazione, </span><b>si è stimato che l&#8217;illuminazione al Led può durare circa centomila ore (pari circa a undici anni), contro le mille ore delle lampadine alogene tradizionali</b><span style="font-weight: 400;">.  Se si parla di risparmio, poi, questo tipo di illuminazione impiega solamente 3 watt all&#8217;ora, contro i 25 delle lampadine a incandescenza, ciò comporta un risparmio che può variare tra il 70 e il 90%  di energia elettrica. Le lampade a Led non contengono sostanze tossiche o gas nocivi alla salute e facendo il calcolo di quanti uffici, negozi e abitazioni private utilizzano per tanto tempo la luce durante la giornata, </span><b>è facile intuire quanto la tecnologia a Led per gli interni stia diventando sempre più importante per il rispetto dell&#8217;ambiente</b><span style="font-weight: 400;">. </span></p>
<p>Ci sono quattro punti fondamentali da conoscere per scegliere la giusta illuminazione con tecnologia led:</p>
<ol>
<li style="font-weight: 400;"><b>Resa di luce</b><span style="font-weight: 400;">. Questa viene misurata in lumen, ossia l&#8217;unità di misura del flusso luminoso, ma attenzione, le lampadine da 300 a 400 lm non fanno luce quasi per niente;</span></li>
</ol>
<ol>
<li style="font-weight: 400;"><b>Watt</b><span style="font-weight: 400;">. Come per le lampadine a tungsteno, servono a leggere il consumo energetico, ma per quanto riguarda i sistemi di illuminazione a Led, questo vale solo in modo indicativo. Abbiamo accennato in precedenza, che non basta acquistare una lampadina a Led, in quanto </span><b>il consumo di quest&#8217;ultima dipende dall&#8217;impianto su cui è montata, quindi i watt varieranno in base all&#8217;efficenza energetica</b><span style="font-weight: 400;">. Importante controllare sempre il rapporto tra tra lumen e watt, che mostra con precisione la quantità di flusso luminoso prodotto per watt di potenza impiegata;</span></li>
</ol>
<ol>
<li style="font-weight: 400;"><b>Temperatura di colore</b><span style="font-weight: 400;">. Viene determinata dai gradi </span><b>kelvin</b><span style="font-weight: 400;">, il consiglio è di scegliere lampadine da 2800, massimo 3000 K, evitando le luci troppo fredde;</span></li>
</ol>
<ol>
<li style="font-weight: 400;"><b>CRI</b><span style="font-weight: 400;">. È l&#8217;indice di resa cromatica e </span><b>mostra attraverso percentuali, la misura in cui gli oggetti illuminati dai led appaiano naturali</b><span style="font-weight: 400;">, le luci migliori hanno un CRI che arriva al 95% di resa. </span></li>
</ol>
<h2><b>Lo stile per gli interni con illuminazione a Led</b></h2>
<p><span style="font-weight: 400;">La luce in casa ha un forte impatto estetico, che contribuisce a completare l&#8217;arredamento. I sistemi a Led hanno una gamma di colorazioni che permette di soddisfare tutte le esigenze per i diversi ambienti; </span><b>si può giocare con molte tonalità che creano effetti scenografici molto particolari, risultando di comodo e facile utilizzo</b><span style="font-weight: 400;">. Blu, giallo, rosso, verde e bianco, tutti questi colori possono essere impiegati nelle diverse stanze della casa per creare l&#8217;atmosfera perfetta, rilassante e riposante per la camera da letto e per la doccia del bagno, oppure accogliente e brillante per il soggiorno e la cucina.  Architetti e designer si sbizzarriscono nel creare effetti suggestivi e strabilianti attraverso lampade, faretti fissi o applique da parete per sottolineare alcuni aspetti di una camera o per mettere in risalto gli angoli più nascosti.</span></p>
<p><span style="font-weight: 400;">La conformazione della casa e lo stile scelto devono influire sulla scelta, ad esempio, c</span><b>on un soffitto basso è preferibile un tipo di illuminazione che slanci le pareti e faccia sembrare il tetto più alto</b><span style="font-weight: 400;">, o se le pareti sono dipinte, sarà necessario tenere conto della tonalità dei muri per poter </span><b>acquistare la giusta luce a led che non crei strani accostamenti e dia sempre un risultato armonioso</b><span style="font-weight: 400;">. La versatilità dell&#8217;illuminazione a led rende questo tipo d&#8217;illuminazione utilizzabile in moltissimi modi, anche perché, non surriscaldandosi, non rischia di rovinare, scottare o ingiallire i materiali con cui le lampadine vengono a contatto. Se tutto questo non bastasse, inoltre, </span><b>le lampadine a led non emettono infrarossi, né raggi ultravioletti e questo le rende perfette anche per l&#8217;illuminazione da esterno, in quanto evitano l&#8217;attrazione della maggior parte degli insetti</b><span style="font-weight: 400;">, che soprattutto in estate, tendono a rovinare le piacevoli serate passate al fresco del proprio giardino.</span></p>
<h2><b>Solo pro e nessun contro:</b></h2>
<p><b>Per riassumere</b><span style="font-weight: 400;"> dunque, l&#8217;illuminazione a Led ha dalla sua moltissime caratteristiche positive:</span></p>
<ul>
<li style="font-weight: 400;"><b>risparmio</b><span style="font-weight: 400;"> energetico di consumi sulla bolletta;</span></li>
<li style="font-weight: 400;"><b>rispetto per l&#8217;ambiente,</b><span style="font-weight: 400;"> per l&#8217;assenza di sostanze nocive;</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">vasta </span><b>gamma di colorazioni</b><span style="font-weight: 400;">, che permettono di creare atmosfere suggestive;</span></li>
<li style="font-weight: 400;"><b>versatilità</b><span style="font-weight: 400;"> d&#8217;illuminazione, in quanto possono essere montate su moltissime lampade di design;</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">perfette per librerie, specchi e ambienti esterni, perché grazie alla loro tecnologia </span><b>non si surriscaldano</b><span style="font-weight: 400;"> e non rovinano nulla di ciò che le circonda. </span></li>
</ul>
<p>&nbsp;</p>
            
          <!--MODIFICA AL TEMA-->
            
                  
           
          
                    
            
                 
               
          
               
          
          <!--MODIFICA AL TEMA--> 
          
					<div class="clear"></div>				
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			 
			</div><!-- #post-50049 -->
 				
							
 				
		</div> <!-- /.col_main -->

			
		<div class="col_meta">
		
 							<div class="prevnext">
				
								  
											<a href="http://www.villeecasali.com/arredare/interno/porta-scomparsa-vetro/" title="Scegliere una porta a scomparsa in vetro">&laquo; Previous</a>
											
					<span class="separator">&times;</span>						 
											<a class="next_link" href="http://www.villeecasali.com/arredare/illuminazione-la-luce-che-decora/" title="Illuminazione: la luce che decora gli interni">Next &raquo;</a> 
									</div><!-- /.nextprev -->
				
  				
			<!--MODIFICA AL TEMA--> 
							<div class="share_box">
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.villeecasali.com%2Farredare%2Filluminare-led%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:21px;" allowTransparency="true"></iframe></div>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.villeecasali.com%2Farredare%2Filluminare-led%2F&amp;layout=button" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:21px;" allowTransparency="true"></iframe></div>         
          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.villeecasali.com/arredare/illuminare-led/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
				</div><div class="clear"></div>
						
			 				
		</div> <!-- /.col_meta -->
 		<div class="clear"></div>
 		 
		 
					
		
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="text-2" class="widget widget_text"><h3 class="title">Scopri Ville&#038;Casali</h3>			<div class="textwidget"><div style="float:left; margin-right:5px"> 
<a href="http://www.villeecasali.com/in-edicola/novembre-2017/">
<img class="rounded" src="http://www.villeecasali.com/wp-content/uploads/2017/10/cover-rivista-novembre.png" width="140px" alt="Copertina di Ville&Casali"/>
</a>
</div>

<div class="featured_cat" style="float:right;width:125px !important; clear:none !important;">   
  <ul style="width:130px !important;">		 
	<li><a target="_blank" href="https://itunes.apple.com/us/app/ville-casali-edicola-digitale/id1118674891?mt=8" title="">APP STORE</a></li>
<li><a target="_blank" href="https://play.google.com/store/apps/details?id=andr.edizionimorelli.villeecasali&hl=it" title="">GOOGLE PLAY</a></li>
<li><a style="color:#00933b" target="_blank" href="http://www.rivistavilleecasali.it/edizionimorelli/?group=villeecasaliitalia" title="">SFOGLIA LA RIVISTA</a></li>    
  <li><a target="_blank" href="https://www.abbonamenti.it/vincolata/r60400" title="">ABBONAMENTI</a></li>
      <li><a target="_blank" href="http://www.edizionimorellisrl.it/riviste/villeecasali" title="">PUBBLICITA'</a></li>
<li><a href="/iscriviti-alla-newsletter-di-ville-casali" title="">NEWSLETTER</a></li>						
  </ul>
</div></div>
		<div class="clear"></div></div><div id="search-2" class="widget widget_search"><h3 class="title">CERCA NEL SITO</h3><form method="get" id="searchform" action="http://www.villeecasali.com/">
	<fieldset style="border:0;margin:0;padding:0;">
		<input type="text" onblur="if (this.value == '') {this.value = 'Parola chiave';}" onfocus="if (this.value == 'Parola chiave') {this.value = '';}" value="Parola chiave" name="s" id="s" /><input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form><div class="clear"></div></div><div id="adrotate_widgets-8" class="widget widget_adrotate_widgets"><h3 class="title">Ad</h3><div class="g g-2"><div class="g-dyn a-23 c-1"><a class="gofollow" data-track="MjMsMiwxLDYw" href="http://immobiliare.villeecasali.com/"><img src="http://www.villeecasali.com/wp-content/uploads/2017/07/vc-banner-portale-immobiliare_300x250.jpg" /></a></div><div class="g-dyn a-7 c-2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1298091801706290"
     data-ad-slot="2678152363"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-22 c-3"><a class="gofollow" data-track="MjIsMiwxLDYw" href="https://www.abbonamenti.it/vincolata/r60400"><img src="http://www.villeecasali.com/wp-content/uploads/2017/07/vc-banner-abbonamenti2017_300x250.jpg" /></a></div></div><div class="clear"></div></div><div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Seguici su Facebook</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/villeecasali" data-width="260" data-show-faces="true" data-border-color="#e6e6e6" data-stream="false" data-header="false"></div>
<div class="clear"></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
	<div id="footer">
		
 			<div class="widget-area">
   			
				<div class="column">
									</div><!-- / .column -->
				
				<div class="column">
									</div><!-- / .column -->
				
				<div class="column last">
									</div><!-- / .column -->
	 
	   			<div class="clear"></div>
	        </div><!-- /.widget-area-->		
         <div class="clear"></div>
          
         	<div id="copyright">
      			<div align="center">
      			    
      			<b><a href="http://www.edizionimorellisrl.it" alt="Chi siamo">Chi siamo</a> | <a href="http://www.villeecasali.com/condizioni-dutilizzo/" alt="Condizioni di utilizzo" target"_blank">Condizioni di utilizzo</a> | <a href="http://www.villeecasali.com/privacy-policy/" alt="Privacy policy">Privacy policy</a> | <a href="http://www.villeecasali.com/copyright/" alt="Copyright">Copyright</a> | <a href="http://www.villeecasali.com/contatti/" alt="Contatti">Contatti</a> | <a href="http://www.edizionimorellisrl.it/riviste/villeecasali/" alt="Pubblicit&&#224;" target"_blank">Pubblicit&#224;</a></b>
            <br/>
      			Copyright &copy; 2017 <a href="http://www.villeecasali.com/" class="on">Ville&amp;Casali</a> | <a href="http://www.edizionimorellisrl.it" target="_blank">Edizioni Morelli S.r.l.</a> | P.IVA 09212980966 | <a href="http://www.g-labs.it" target="_blank" alt="web design" title="web design">Web Design</a> & <a href="http://www.g-labs.it" target="_blank" alt="web development" title="web development">Web Development</a> by G labs
            <br/><br/>
      			</div>
      		</div>
          
    </div>
 
</div><!-- /.wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


    <script>
        jQuery(document).ready(function() {
            setTimeout(function() {
                jQuery('a#feederninja_credits_side').each(function() {
                    jQuery(this).css('display', 'none');
                });
            }, 5000);
        });
    </script>

    <div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>
      <div class="title-description">
        <div class="title"></div>
        <div class="description"></div>
      </div>
      <a class="prev"> ‹ </a>
      <a class="next"> › </a>
      <a class="close"> × </a>
      <a class="play-pause"></a>
      <ol class="indicator"></ol>
    </div>
    
<!-- Background Manager Start -->

<!-- Background Manager End -->
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/wp-a11y.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.villeecasali.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js?ver=0.7'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.villeecasali.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.villeecasali.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FANCYGALLERY = {"lightbox":"on","continuous":"off","title_description":"on","close_button":"on","indicator_thumbnails":"on","slideshow_speed":"4000","preload_images":"2","animation_speed":"400","stretch_images":"","gallery_taxonomy":[],"disable_excerpts":"","excerpt_thumb_width":"200","excerpt_thumb_height":"200","excerpt_image_number":"3","deactivate_archive":"yes","0":"","padding":"10","play_speed":"2500","use_as_image_title":"title","title_position":"float","controls_position":"top","thumbs_position":"bottom","open_effect":"elastic","open_speed":"300","close_effect":"elastic","close_speed":"300","change_effect":"elastic","change_speed":"300","script_position":"footer","1":"","stylesheets":["http:\/\/www.villeecasali.com\/wp-content\/plugins\/fancy-gallery\/lightbox\/css\/blueimp-gallery.min.css","http:\/\/www.villeecasali.com\/wp-content\/plugins\/fancy-gallery\/lightbox\/css\/blueimp-patches.css","http:\/\/www.villeecasali.com\/wp-content\/plugins\/fancy-gallery\/assets\/css\/html5-galleries.css","http:\/\/www.villeecasali.com\/wp-content\/plugins\/fancy-gallery\/templates\/collage\/collage.css"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/fancy-gallery/assets/js/fancy-gallery.js?ver=1.5.17'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/content-views-query-and-display-post-page/assets/bootstrap/js/bootstrap.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/content-views-query-and-display-post-page/assets/bootstrap-paginator/bootstrap-paginator.min.js?ver=0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"is_admin":"","is_mobile":"","_prefix":"pt-cv-","ajaxurl":"http:\/\/www.villeecasali.com\/wp-admin\/admin-ajax.php","_nonce":"c3babc45d0","lang":"","move_bootstrap":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/public.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/themes/originmag/js/dropdown.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/themes/originmag/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/themes/originmag/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div> 

</body>
</html> 