<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

   <meta property="fb:pages" content="424279097621401" />
 
    

    <link rel="stylesheet" type="text/css" href="http://www.villeecasali.com/wp-content/themes/originmag/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'> 
	
    <link rel="pingback" href="http://www.villeecasali.com/xmlrpc.php" />

    <!--MODIFICA AL TEMA-->
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display+SC' rel='stylesheet' type='text/css'>
                
    
<style type="text/css" media="screen">@import "http://www.villeecasali.com/wp-content/plugins/wp-custom-fields-search/templates/searchforms.css";</style>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Lo spettacolo del vetro di Ettore Sottsass</title>
<meta name="description" content="Una grande mostra a Venezia con 200 pezzi, di Ettore Sottsass, per celebrare il centenario dell’architetto italiano, un vero spettacolo del vetro."/>
<link rel="canonical" href="http://www.villeecasali.com/viaggi-e-sapori/news-eventi/lo-spettacolo-del-vetro-di-ettore-sottsass/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ville&amp;Casali &raquo; Feed" href="http://www.villeecasali.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ville&amp;Casali &raquo; Feed dei commenti" href="http://www.villeecasali.com/comments/feed/" />
<link rel='stylesheet' id='pt-cv-bootstrap-style-css'  href='http://www.villeecasali.com/wp-content/plugins/content-views-query-and-display-post-page/assets/bootstrap/css/bootstrap.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.villeecasali.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/public.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.villeecasali.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.villeecasali.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.villeecasali.com/wp-content/themes/originmag/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.villeecasali.com/wp-content/themes/originmag/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.villeecasali.com/wp-content/themes/originmag/functions/wpzoom/assets/css/wzslider.css?ver=4.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.villeecasali.com/wp-content/themes/originmag/custom.css?ver=4.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='background-manager-pub-css'  href='http://www.villeecasali.com/wp-content/plugins/background-manager/resources/css/pub.css?ver=1.2.5.2' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */window.background_manager_ajax={"url":"http:\/\/www.villeecasali.com\/wp-admin\/admin-ajax.php","action":"background-manager"};/* ]]> */</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.villeecasali.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.25'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/themes/originmag/js/init.js?ver=4.1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"0","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"true","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/background-manager/resources/js/functions.js?ver=1.2.5.2'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/background-manager/resources/js/flux.js?ver=1.2.5.2'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/background-manager/resources/js/pub.js?ver=1.2.5.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.villeecasali.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.villeecasali.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.12" />
<link rel='shortlink' href='http://www.villeecasali.com/?p=47356' />

<!-- This site is using AdRotate v3.11.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="og:image" content="http://www.villeecasali.com/wp-content/uploads/2017/03/Lo-spettacolo-del-vetro.jpg">
<meta property="og:image:url" content="http://www.villeecasali.com/wp-content/uploads/2017/03/Lo-spettacolo-del-vetro.jpg">
<meta property="og:image:secure_url" content="https://www.villeecasali.com/wp-content/uploads/2017/03/Lo-spettacolo-del-vetro.jpg">
<meta property="twitter:image" content="http://www.villeecasali.com/wp-content/uploads/2017/03/Lo-spettacolo-del-vetro.jpg">
<meta property="st:image" content="http://www.villeecasali.com/wp-content/uploads/2017/03/Lo-spettacolo-del-vetro.jpg">
<link rel="image_src" href="http://www.villeecasali.com/wp-content/uploads/2017/03/Lo-spettacolo-del-vetro.jpg">
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="OriginMag 1.1.10" />
<meta name="generator" content="WPZOOM Framework 1.4.6" />
<link rel="shortcut icon" href="http://www.villeecasali.com/wp-content/uploads/2013/08/favicon.ico" type="image/x-icon" /><style type="text/css"></style>
<style type="text/css" media="screen">body.myatu_bgm_body { background-image: none !important;background-color: transparent !important; } </style>
<link rel="amphtml" href="http://www.villeecasali.com/viaggi-e-sapori/news-eventi/lo-spettacolo-del-vetro-di-ettore-sottsass/amp/" />    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-93848819-2', 'auto');
      ga('send', 'pageview');
    
    </script>
</head>
<body class="single single-post postid-47356 single-format-standard myatu_bgm_body">

	<div class="inner-wrap">

		<header id="header">
			<div id="navbar"> 
        
									<ul id="navsocial">

						
						
													<li>
								<a target="_blank" href="https://www.abbonamenti.it/vincolata/r60400" rel="external,nofollow"><img src="http://www.villeecasali.com/wp-content/themes/originmag/images/facebook.png" width="16" height="16" alt="Abbonati" >Abbonati</a>
							</li>
								  
		 			</ul>
				
				<!--a class="btn_menu" id="toggle-top" href="#">Open Top Menu<span></span></a-->
 				 
				<div id="navbar_wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-28894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28894"><a target="_blank" href="http://www.edizionimorellisrl.it">Edizioni Morelli</a></li>
</ul>
					<div class="clear"></div>
				  
				</div>
				<div class="clear"></div>	
        
			</div><!-- /#navbar -->
      
			<div id="tickerbox">
				<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->	   					
			</div>
				    
			<div id="logo" >
								
				<a href="http://www.villeecasali.com" title="">
											<img src="http://www.villeecasali.com/wp-content/uploads/2015/02/logo.png" alt="Ville&amp;Casali" />
									</a>
				
				
							</div><!-- / #logo -->

			   		
      <div id="lastedition"><span><a style="text-decoration:none" href="/in-edicola/su-villecasali-di-marzo-2017">scopri l'ultimo<br/>numero</a></span><a href="/in-edicola/su-villecasali-di-marzo-2017"><img src="/wp-content/uploads/2017/02/VCMarzo2017-Copertina.jpg"/></a></div> 
             
			<div id="navbarsecond">

				<a class="btn_menu" id="toggle-main" href="#">Apri Menu<span></span></a>

				<div id="navbarsecond_wrap">

	 				<ul id="secondmenu" class="dropdown"><li id="menu-item-25654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25654"><a href="http://www.villeecasali.com/category/arredare/">Arredare</a>
<ul class="sub-menu">
	<li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634"><a href="http://www.villeecasali.com/category/arredare/interno/">Interno</a></li>
	<li id="menu-item-13632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13632"><a href="http://www.villeecasali.com/category/arredare/esterno/">Esterno</a></li>
	<li id="menu-item-13633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13633"><a href="http://www.villeecasali.com/category/arredare/focus-aziende/">Focus aziende</a></li>
	<li id="menu-item-13631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13631"><a href="http://www.villeecasali.com/category/arredare/appuntamenti/">Appuntamenti</a></li>
</ul>
</li>
<li id="menu-item-13648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13648"><a href="http://www.villeecasali.com/category/costruire/">Costruire</a>
<ul class="sub-menu">
	<li id="menu-item-13649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13649"><a href="http://www.villeecasali.com/category/costruire/ristrutturare/">Ristrutturare</a></li>
	<li id="menu-item-13651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13651"><a href="http://www.villeecasali.com/category/costruire/giardini-costruire/">Giardini</a></li>
	<li id="menu-item-14159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14159"><a target="_blank" href="http://www.casa-naturale.com">Case verdi</a></li>
</ul>
</li>
<li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13635"><a href="http://www.villeecasali.com/category/country-living/">Country living</a>
<ul class="sub-menu">
	<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13637"><a href="http://www.villeecasali.com/category/country-living/giardino-country-life/">Gardening</a></li>
	<li id="menu-item-13636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13636"><a href="http://www.villeecasali.com/category/country-living/arte-del-ricevere/">Arte del ricevere</a></li>
	<li id="menu-item-13640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13640"><a href="http://www.villeecasali.com/category/country-living/storie/">Storie</a></li>
	<li id="menu-item-13638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13638"><a href="http://www.villeecasali.com/category/country-living/libri/">Libri</a></li>
	<li id="menu-item-13639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13639"><a href="http://www.villeecasali.com/category/country-living/luoghi/">Luoghi</a></li>
</ul>
</li>
<li id="menu-item-25700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25700"><a href="#">Immobiliare</a>
<ul class="sub-menu">
	<li id="menu-item-13647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13647"><a href="http://www.villeecasali.com/immobili-di-prestigio/">Ricerca immobili</a></li>
	<li id="menu-item-25165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25165"><a href="http://www.villeecasali.com/agenzie-immobiliari">Ricerca agenzie</a></li>
	<li id="menu-item-13654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13654"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/reportage/">Reportage</a></li>
	<li id="menu-item-27834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27834"><a href="http://www.villeecasali.com/category/immobiliare/news/">News</a></li>
</ul>
</li>
<li id="menu-item-13653" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13653"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/">Viaggi e Sapori</a>
<ul class="sub-menu">
	<li id="menu-item-13657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13657"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/itinerari-viaggiare/">Itinerari</a>
	<ul class="sub-menu">
		<li id="menu-item-13658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13658"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/itinerari-viaggiare/itinerari-culturali/">Culturali</a></li>
		<li id="menu-item-13659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13659"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/itinerari-viaggiare/itinerari-enogastronomici/">Enogastronomici</a></li>
	</ul>
</li>
	<li id="menu-item-13655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13655"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/news-eventi/">News &#038; Eventi</a></li>
	<li id="menu-item-13656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13656"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/country-hotel/">Country hotel</a></li>
</ul>
</li>
<li id="menu-item-14158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14158"><a href="http://www.villeecasali.com/category/professionisti/">Professionisti</a>
<ul class="sub-menu">
	<li id="menu-item-13650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13650"><a href="http://www.villeecasali.com/category/professionisti/architetti/">Architetti</a></li>
	<li id="menu-item-32272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32272"><a href="http://www.villeecasali.com/category/professionisti/architetti-paesaggisti/">Architetti Paesaggisti</a></li>
</ul>
</li>
<li id="menu-item-13652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13652"><a href="http://www.villeecasali.com/category/costruire/progetti/">Progetti</a></li>
</ul>				</div>


 				<div class="clear"></div>
 				 
			</div><!-- /#navbarsecond -->
		
		</header> 
<div id="main">
	  
	<h3 class="category_link"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/news-eventi/" rel="category tag">News &amp; Eventi</a></h3>		
	<h1 class="entry-title">
		<a href="http://www.villeecasali.com/viaggi-e-sapori/news-eventi/lo-spettacolo-del-vetro-di-ettore-sottsass/" title="Permalink to Lo spettacolo del vetro di Ettore Sottsass" rel="bookmark">Lo spettacolo del vetro di Ettore Sottsass</a>
	</h1>
		
 	
	<div id="content">
  	
 		<div class="col_main">
 		
 			 		
			<div class="post-meta">
			
								<span class="date updated">16 marzo 2017</span> at 08:00
				 			</div><!-- /.post-meta -->
			
		  
			<div id="post-47356" class="post-47356 post type-post status-publish format-standard has-post-thumbnail hentry category-news-eventi tag-ettore-sottsass clearfix fancy-gallery-content-unit">
				  <!--MODIFICA AL TEMA-->
                    <img class="rounded" width="100%" src="http://www.villeecasali.com/wp-content/uploads/2017/03/Lo-spettacolo-del-vetro.jpg"/><br/>
          <!--MODIFICA AL TEMA-->
				<div class="entry">
               
                    
					<p>Dal 10 aprile e fino al 30 luglio, sull’isola di San Giorgio Maggiore a Venezia, si svolgerà la mostra “Ettore Sottsass: il vetro”, per la rassegna “Le stanze del Vetro”, <strong>che intende celebrare il centenario della nascita dell’architetto italiano</strong>, con un&#8217;esposizione interamente dedicata alla produzione di vetri e cristalli.</p>
<p><strong>Verranno esposti più di 200 pezzi, realizzati tra il 1947 e il 2007, molti dei quali provenienti dalla raccolta Mourmans ed esposti per la prima volta.</strong> <a href="http://lestanzedelvetro.org/" target="_blank">La mostra</a> è curata da Luca Massimo Barbero e l’allestimento, innovativo, è di Annabelle Selldorf. Per l’occasione sarà pubblicato anche il primo compendio delle le sue opere in vetro, edito da Skira.</p>
<p>Ettore Sottsass,<strong> pittore per inclinazione, ma spinto agli studi d’architettura dal padre</strong>, si trasferisce a <a href="http://www.villeecasali.com/wp-content/uploads/2017/03/Lo-spettacolo-del-vetro1.jpg"><img class="alignright size-medium wp-image-47358" src="http://www.villeecasali.com/wp-content/uploads/2017/03/Lo-spettacolo-del-vetro1-211x300.jpg" alt="Lo spettacolo del vetro " width="211" height="300" /></a>Milano nel 1946 dove collabora con la Triennale, occupandosi degli allestimenti della sezione dell’artigianato. È in quest’occasione che ha le prime esperienze con il vetro (il primo oggetto è del 1947), materiale che continua poi a utilizzare nell’arco di tutta la sua vita artistica, <strong>portandolo a collaborare con le più importanti vetrerie dell’epoca, come Vistosi, Toso Vetri d’Arte, Cenedese, Venini.</strong></p>
<h2>Lo spettacolo del vetro a Venezia</h2>
<p>“<i>Il vetro è un materiale pazzesco, molto misterioso, trasparente, fragile.”</i> – affermava l’architetto Sottsass.</p>
<p>“<i><strong>Dietro il vetro c’è, inutile che lo dica, un universo di esperienze secolari.</strong> In occasione di una delle prime Triennali, dopo la guerra, mi hanno chiesto di fare un vetro e mi ricordo che allora facevamo delle palle con disegno scozzese, c’erano cioè righe chiare e scure che si intrecciavano. È stata la mia prima esperienza di questa attività”.</i></p>
<p>Sottsass proverà sempre una grande fascinazione per gli aspetti quasi “magici” del processo di creazione del vetro. E spiegherà: <i>“<strong>Il vetro, come la ceramica del resto, ha un’altra qualità strana: entra nel fuoco e non si sa cosa va dentro.</strong> Poi di colpo esce un oggetto puro perché bruciato dal fuoco, un oggetto di una purezza totale, di una intangibilità sica totale. Come una visione. Si è veramente coinvolti in questo processo del vetro. Il vetro è uno spettacolo.” </i></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>A cura di ENRICO MORELLI e PICCI MANZARI</p>
<p>© RIPRODUZIONE RISERVATA</p>
            
          <!--MODIFICA AL TEMA-->
            
                  
           
          
                    
            
                 
               
          
               
          
          <!--MODIFICA AL TEMA--> 
          
					<div class="clear"></div>				
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			 
			</div><!-- #post-47356 -->
 				
							
 				
		</div> <!-- /.col_main -->

			
		<div class="col_meta">
		
 							<div class="prevnext">
				
								  
											<a href="http://www.villeecasali.com/country-living/luoghi/casa-nei-boschi-natura-e-arredi-su-misura/" title="Casa nei boschi: natura e arredi su misura">&laquo; Previous</a>
											
					<span class="separator">&times;</span>						 
											<a class="next_link" href="http://www.villeecasali.com/viaggi-e-sapori/sapori/ricette/carne-chianina-guanciale-brasato/" title="Carne Chianina: guanciale brasato">Next &raquo;</a> 
									</div><!-- /.nextprev -->
				
  				
			<!--MODIFICA AL TEMA--> 
							<div class="share_box">
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.villeecasali.com%2Fviaggi-e-sapori%2Fnews-eventi%2Flo-spettacolo-del-vetro-di-ettore-sottsass%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:21px;" allowTransparency="true"></iframe></div>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.villeecasali.com%2Fviaggi-e-sapori%2Fnews-eventi%2Flo-spettacolo-del-vetro-di-ettore-sottsass%2F&amp;layout=button" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:21px;" allowTransparency="true"></iframe></div>         
          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.villeecasali.com/viaggi-e-sapori/news-eventi/lo-spettacolo-del-vetro-di-ettore-sottsass/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
				</div><div class="clear"></div>
						
			 				
		</div> <!-- /.col_meta -->
 		<div class="clear"></div>
 		 
		 
					
		
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="text-2" class="widget widget_text"><h3 class="title">Scopri Ville&amp;Casali</h3>			<div class="textwidget"><div style="float:left; margin-right:5px"> 
<a href="http://www.villeecasali.com/in-edicola/su-villecasali-di-marzo-2017/">
<img class="rounded" src="http://www.villeecasali.com/wp-content/uploads/2017/02/VCMarzo2017-Copertina.jpg" width="140px" alt="Copertina di Ville&Casali"/>
</a>
</div>

<div class="featured_cat" style="float:right;width:125px !important; clear:none !important;">   
  <ul style="width:130px !important;">		 
	<li><a target="_blank" href="https://itunes.apple.com/us/app/ville-casali-edicola-digitale/id1118674891?mt=8" title="">APP STORE</a></li>
<li><a target="_blank" href="https://play.google.com/store/apps/details?id=andr.edizionimorelli.villeecasali&hl=it" title="">GOOGLE PLAY</a></li>
<li><a style="color:#00933b" target="_blank" href="http://www.rivistavilleecasali.it/edizionimorelli/?group=villeecasaliitalia" title="">SFOGLIA LA RIVISTA</a></li>    
  <li><a target="_blank" href="https://www.abbonamenti.it/vincolata/r60400" title="">ABBONAMENTI</a></li>
      <li><a target="_blank" href="http://www.edizionimorellisrl.it/riviste/villeecasali" title="">PUBBLICITA'</a></li>
<li><a href="/iscriviti-alla-newsletter-di-ville-casali" title="">NEWSLETTER</a></li>						
  </ul>
</div></div>
		<div class="clear"></div></div><div id="search-2" class="widget widget_search"><h3 class="title">CERCA NEL SITO</h3><form method="get" id="searchform" action="http://www.villeecasali.com/">
	<fieldset style="border:0;margin:0;padding:0;">
		<input type="text" onblur="if (this.value == '') {this.value = 'Parola chiave';}" onfocus="if (this.value == 'Parola chiave') {this.value = '';}" value="Parola chiave" name="s" id="s" /><input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form><div class="clear"></div></div><div id="adrotate_widgets-8" class="widget widget_adrotate_widgets"><h3 class="title">Ad</h3><div class="g g-2"><div class="g-single a-7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1298091801706290",
    enable_page_level_ads: true
  });
</script></div></div><div class="clear"></div></div><div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Seguici su Facebook</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/villeecasali" data-width="260" data-show-faces="true" data-border-color="#e6e6e6" data-stream="false" data-header="false"></div>
<div class="clear"></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
	<div id="footer">
		
 			<div class="widget-area">
   			
				<div class="column">
									</div><!-- / .column -->
				
				<div class="column">
									</div><!-- / .column -->
				
				<div class="column last">
									</div><!-- / .column -->
	 
	   			<div class="clear"></div>
	        </div><!-- /.widget-area-->		
         <div class="clear"></div>
          
         	<div id="copyright">
      			<div align="center">
      			    
      			<b><a href="http://www.edizionimorellisrl.it" alt="Chi siamo">Chi siamo</a> | <a href="http://www.villeecasali.com/condizioni-dutilizzo/" alt="Condizioni di utilizzo" target"_blank">Condizioni di utilizzo</a> | <a href="http://www.villeecasali.com/privacy-policy/" alt="Privacy policy">Privacy policy</a> | <a href="http://www.villeecasali.com/copyright/" alt="Copyright">Copyright</a> | <a href="http://www.villeecasali.com/contatti/" alt="Contatti">Contatti</a> | <a href="http://www.edizionimorellisrl.it/riviste/villeecasali/" alt="Pubblicit&&#224;" target"_blank">Pubblicit&#224;</a></b>
            <br/>
      			Copyright &copy; 2017 <a href="http://www.villeecasali.com/" class="on">Ville&amp;Casali</a> | <a href="http://www.edizionimorellisrl.it" target="_blank">Edizioni Morelli S.r.l.</a> | P.IVA 09212980966 | <a href="http://www.g-labs.it" target="_blank" alt="web design" title="web design">Web Design</a> & <a href="http://www.g-labs.it" target="_blank" alt="web development" title="web development">Web Development</a> by G labs
            <br/><br/>
      			</div>
      		</div>
          
    </div>
 
</div><!-- /.wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


    <div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>
      <div class="title-description">
        <div class="title"></div>
        <div class="description"></div>
      </div>
      <a class="prev"> ‹ </a>
      <a class="next"> › </a>
      <a class="close"> × </a>
      <a class="play-pause"></a>
      <ol class="indicator"></ol>
    </div>
    
<!-- Background Manager Start -->

<!-- Background Manager End -->
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.villeecasali.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.villeecasali.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FANCYGALLERY = {"lightbox":"on","continuous":"off","title_description":"on","close_button":"on","indicator_thumbnails":"on","slideshow_speed":"4000","preload_images":"2","animation_speed":"400","stretch_images":"","gallery_taxonomy":[],"disable_excerpts":"","excerpt_thumb_width":"200","excerpt_thumb_height":"200","excerpt_image_number":"3","deactivate_archive":"yes","0":"","padding":"10","play_speed":"2500","use_as_image_title":"title","title_position":"float","controls_position":"top","thumbs_position":"bottom","open_effect":"elastic","open_speed":"300","close_effect":"elastic","close_speed":"300","change_effect":"elastic","change_speed":"300","script_position":"footer","1":"","stylesheets":["http:\/\/www.villeecasali.com\/wp-content\/plugins\/fancy-gallery\/lightbox\/css\/blueimp-gallery.min.css","http:\/\/www.villeecasali.com\/wp-content\/plugins\/fancy-gallery\/lightbox\/css\/blueimp-patches.css","http:\/\/www.villeecasali.com\/wp-content\/plugins\/fancy-gallery\/assets\/css\/html5-galleries.css","http:\/\/www.villeecasali.com\/wp-content\/plugins\/fancy-gallery\/templates\/collage\/collage.css"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/fancy-gallery/assets/js/fancy-gallery.js?ver=1.5.17'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/content-views-query-and-display-post-page/assets/bootstrap/js/bootstrap.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/content-views-query-and-display-post-page/assets/bootstrap-paginator/bootstrap-paginator.min.js?ver=0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"is_admin":"","is_mobile":"","_prefix":"pt-cv-","ajaxurl":"http:\/\/www.villeecasali.com\/wp-admin\/admin-ajax.php","_nonce":"d6e6eee5a0","lang":"","move_bootstrap":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/public.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/comment-reply.min.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/themes/originmag/js/dropdown.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/themes/originmag/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/themes/originmag/functions/wpzoom/assets/js/wzslider.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div> 

</body>
</html> 