<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

   <meta property="fb:pages" content="424279097621401" />
 
    

    <link rel="stylesheet" type="text/css" href="http://www.villeecasali.com/wp-content/themes/originmag/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'> 
	
    <link rel="pingback" href="http://www.villeecasali.com/xmlrpc.php" />

    <!--MODIFICA AL TEMA-->
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display+SC' rel='stylesheet' type='text/css'>
                
    
<style type="text/css" media="screen">@import "http://www.villeecasali.com/wp-content/plugins/wp-custom-fields-search/templates/searchforms.css";</style>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Paestum: tra enogastronomia e storia | Cantine&amp;Sapori</title>
<meta name="description" content="Weekend a Paestum, per gustare mozzarella di bufala e fichi tondi, e perdersi tra templi, le fertili pianure del Sele e un mare Bandiera blu"/>
<link rel="canonical" href="http://www.villeecasali.com/viaggi-e-sapori/itinerari-viaggiare/itinerari-enogastronomici/weekend-a-paestum/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Weekend a Paestum, per gustare mozzarella di bufala e fichi tondi, e perdersi tra templi, le fertili pianure del Sele e un mare Bandiera blu" />
<meta name="twitter:title" content="Paestum: tra enogastronomia e storia | Cantine&amp;Sapori" />
<meta name="twitter:image" content="http://www.villeecasali.com/wp-content/uploads/2012/06/10enogastronomia-paestum-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ville&amp;Casali &raquo; Feed" href="http://www.villeecasali.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ville&amp;Casali &raquo; Feed dei commenti" href="http://www.villeecasali.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.villeecasali.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-bootstrap-style-css'  href='http://www.villeecasali.com/wp-content/plugins/content-views-query-and-display-post-page/assets/bootstrap/css/bootstrap.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.villeecasali.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/public.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.villeecasali.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.villeecasali.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.villeecasali.com/wp-content/themes/originmag/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.villeecasali.com/wp-content/themes/originmag/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.villeecasali.com/wp-content/themes/originmag/functions/wpzoom/assets/css/wzslider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.villeecasali.com/wp-content/themes/originmag/custom.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='background-manager-pub-css'  href='http://www.villeecasali.com/wp-content/plugins/background-manager/resources/css/pub.css?ver=1.2.5.2' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */window.background_manager_ajax={"url":"http:\/\/www.villeecasali.com\/wp-admin\/admin-ajax.php","action":"background-manager"};/* ]]> */</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.villeecasali.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.25'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/themes/originmag/js/init.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"0","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"true","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/background-manager/resources/js/functions.js?ver=1.2.5.2'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/background-manager/resources/js/flux.js?ver=1.2.5.2'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/background-manager/resources/js/pub.js?ver=1.2.5.2'></script>
<link rel='https://api.w.org/' href='http://www.villeecasali.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.villeecasali.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.villeecasali.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.villeecasali.com/?p=10482' />
<link rel="alternate" type="application/json+oembed" href="http://www.villeecasali.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.villeecasali.com%2Fviaggi-e-sapori%2Fitinerari-viaggiare%2Fitinerari-enogastronomici%2Fweekend-a-paestum%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.villeecasali.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.villeecasali.com%2Fviaggi-e-sapori%2Fitinerari-viaggiare%2Fitinerari-enogastronomici%2Fweekend-a-paestum%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.11.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="og:image" content="http://www.villeecasali.com/wp-content/uploads/2012/06/10enogastronomia-paestum-1.jpg">
<meta property="og:image:url" content="http://www.villeecasali.com/wp-content/uploads/2012/06/10enogastronomia-paestum-1.jpg">
<meta property="og:image:secure_url" content="https://www.villeecasali.com/wp-content/uploads/2012/06/10enogastronomia-paestum-1.jpg">
<meta property="twitter:image" content="http://www.villeecasali.com/wp-content/uploads/2012/06/10enogastronomia-paestum-1.jpg">
<meta property="st:image" content="http://www.villeecasali.com/wp-content/uploads/2012/06/10enogastronomia-paestum-1.jpg">
<link rel="image_src" href="http://www.villeecasali.com/wp-content/uploads/2012/06/10enogastronomia-paestum-1.jpg">
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="OriginMag 1.1.10" />
<meta name="generator" content="WPZOOM Framework 1.4.6" />
<link rel="shortcut icon" href="http://www.villeecasali.com/wp-content/uploads/2013/08/favicon.ico" type="image/x-icon" /><style type="text/css"></style>
<style type="text/css" media="screen">body.myatu_bgm_body { background-image: none !important;background-color: transparent !important; } </style>
<link rel="amphtml" href="http://www.villeecasali.com/viaggi-e-sapori/itinerari-viaggiare/itinerari-enogastronomici/weekend-a-paestum/amp/" />    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-93848819-2', 'auto');
      ga('send', 'pageview');
    
    </script>
    
    <meta name="google-site-verification" content="LYivNhTrIpm6S_B59_8SjEWclCHMC4xW4d3in5yQa2c" />
</head>
<body class="post-template-default single single-post postid-10482 single-format-standard myatu_bgm_body">

	<div class="inner-wrap">

		<header id="header">
			<div id="navbar"> 
        
									<ul id="navsocial">

						
						
													<li>
								<a target="_blank" href="https://www.abbonamenti.it/vincolata/r60400" rel="external,nofollow"><img src="http://www.villeecasali.com/wp-content/themes/originmag/images/facebook.png" width="16" height="16" alt="Abbonati" >Abbonati</a>
							</li>
								  
		 			</ul>
				
				<!--a class="btn_menu" id="toggle-top" href="#">Open Top Menu<span></span></a-->
 				 
				<div id="navbar_wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-28894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28894"><a target="_blank" href="http://www.edizionimorellisrl.it">Edizioni Morelli</a></li>
</ul>
					<div class="clear"></div>
				  
				</div>
				<div class="clear"></div>	
        
			</div><!-- /#navbar -->
      
			<div id="tickerbox">
				<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->	   					
			</div>
				    
			<div id="logo" >
								
				<a href="http://www.villeecasali.com" title="ville e casali">
											<img src="http://www.villeecasali.com/wp-content/uploads/2015/02/logo.png" alt="Ville&amp;Casali" />
									</a>
				
				
							</div><!-- / #logo -->

			   		
      <div id="lastedition"><span><a style="text-decoration:none" target="_blank" href="http://www.rivistavilleecasali.it">scopri l'ultimo<br/>numero</a></span><a target="_blank" href="http://www.rivistavilleecasali.it"><img src="/wp-content/uploads/2017/04/VC-Maggio2017-cover.jpg"/></a></div> 
             
			<div id="navbarsecond">

				<a class="btn_menu" id="toggle-main" href="#">Apri Menu<span></span></a>

				<div id="navbarsecond_wrap">

	 				<ul id="secondmenu" class="dropdown"><li id="menu-item-25654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25654"><a href="http://www.villeecasali.com/category/arredare/">Arredare</a>
<ul class="sub-menu">
	<li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634"><a href="http://www.villeecasali.com/category/arredare/interno/">Interno</a></li>
	<li id="menu-item-13632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13632"><a href="http://www.villeecasali.com/category/arredare/esterno/">Esterno</a></li>
	<li id="menu-item-13633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13633"><a href="http://www.villeecasali.com/category/arredare/focus-aziende/">Focus aziende</a></li>
	<li id="menu-item-13631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13631"><a href="http://www.villeecasali.com/category/arredare/appuntamenti/">Appuntamenti</a></li>
</ul>
</li>
<li id="menu-item-13648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13648"><a href="http://www.villeecasali.com/category/costruire/">Costruire</a>
<ul class="sub-menu">
	<li id="menu-item-13652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13652"><a href="http://www.villeecasali.com/category/costruire/progetti/">Progetti</a></li>
	<li id="menu-item-13649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13649"><a href="http://www.villeecasali.com/category/costruire/ristrutturare/">Ristrutturare</a></li>
	<li id="menu-item-13651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13651"><a href="http://www.villeecasali.com/category/costruire/giardini-costruire/">Giardini</a></li>
	<li id="menu-item-14159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14159"><a target="_blank" href="http://www.casa-naturale.com">Case verdi</a></li>
</ul>
</li>
<li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13635"><a href="http://www.villeecasali.com/category/country-living/">Country living</a>
<ul class="sub-menu">
	<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13637"><a href="http://www.villeecasali.com/category/country-living/giardino-country-life/">Gardening</a></li>
	<li id="menu-item-13636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13636"><a href="http://www.villeecasali.com/category/country-living/arte-del-ricevere/">Arte del ricevere</a></li>
	<li id="menu-item-13640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13640"><a href="http://www.villeecasali.com/category/country-living/storie/">Storie</a></li>
	<li id="menu-item-13638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13638"><a href="http://www.villeecasali.com/category/country-living/libri/">Libri</a></li>
	<li id="menu-item-13639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13639"><a href="http://www.villeecasali.com/category/country-living/luoghi/">Luoghi</a></li>
</ul>
</li>
<li id="menu-item-47523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47523"><a target="_blank" href="http://immobiliare.villeecasali.com">Immobiliare</a>
<ul class="sub-menu">
	<li id="menu-item-25700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25700"><a target="_blank" href="http://immobiliare.villeecasali.com/annunci">Ricerca Immobili</a></li>
	<li id="menu-item-47524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47524"><a target="_blank" href="http://immobiliare.villeecasali.com/agenzie">Ricerca Agenzie</a></li>
</ul>
</li>
<li id="menu-item-13653" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13653"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/">Viaggi e Sapori</a>
<ul class="sub-menu">
	<li id="menu-item-13654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13654"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/reportage/">Reportage</a></li>
	<li id="menu-item-27834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27834"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/news/">News</a></li>
	<li id="menu-item-13655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13655"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/eventi/">Eventi</a></li>
	<li id="menu-item-13657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13657"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/itinerari-viaggiare/">Itinerari</a>
	<ul class="sub-menu">
		<li id="menu-item-13658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13658"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/itinerari-viaggiare/itinerari-culturali/">Culturali</a></li>
		<li id="menu-item-13659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13659"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/itinerari-viaggiare/itinerari-enogastronomici/">Enogastronomici</a></li>
	</ul>
</li>
	<li id="menu-item-13656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13656"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/country-hotel/">Country Hotel</a></li>
</ul>
</li>
<li id="menu-item-14158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14158"><a href="http://www.villeecasali.com/category/professionisti/">Professionisti</a>
<ul class="sub-menu">
	<li id="menu-item-13650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13650"><a href="http://www.villeecasali.com/category/professionisti/architetti/">Architetti</a></li>
	<li id="menu-item-32272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32272"><a href="http://www.villeecasali.com/category/professionisti/architetti-paesaggisti/">Architetti Paesaggisti</a></li>
</ul>
</li>
</ul>				</div>


 				<div class="clear"></div>
 				 
			</div><!-- /#navbarsecond -->
		
		</header> 
<div id="main">
	  
	<h3 class="category_link"><a href="http://www.villeecasali.com/category/viaggi-e-sapori/itinerari-viaggiare/itinerari-enogastronomici/" rel="category tag">Enogastronomici</a>, <a href="http://www.villeecasali.com/category/viaggi-e-sapori/" rel="category tag">Viaggi e Sapori</a></h3>		
	<h1 class="entry-title">
		<a href="http://www.villeecasali.com/viaggi-e-sapori/itinerari-viaggiare/itinerari-enogastronomici/weekend-a-paestum/" title="Permalink to Weekend a Paestum, meraviglie della storia" rel="bookmark">Weekend a Paestum, meraviglie della storia</a>
	</h1>
		
 	
	<div id="content">
  	
 		<div class="col_main">
 		
 			 		
			<div class="post-meta">
			
								<span class="date updated">26 aprile 2017</span> at 18:00
				 			</div><!-- /.post-meta -->
			
		  
			<div id="post-10482" class="clearfix post-10482 post type-post status-publish format-standard has-post-thumbnail hentry category-itinerari-enogastronomici category-viaggi-e-sapori tag-campania-2 tag-cilento tag-enogastronomia-2 tag-itinerari tag-pizza tag-vino fancy-gallery-content-unit">
				  <!--MODIFICA AL TEMA-->
                    <img class="rounded" width="100%" src="http://www.villeecasali.com/wp-content/uploads/2012/06/10enogastronomia-paestum-1.jpg"/><br/>
          <!--MODIFICA AL TEMA-->
				<div class="entry">
               
                    
					<p>Un <strong>weekend a Paestum</strong> è quello che ci vuole per riscoprire una delle più ambite mete dei <em>grand tourists</em> del XVIII secolo. Un vero e proprio &#8220;museo a cielo aperto&#8221;, un’area archeologica risultato di stratificazioni greche e romane. Una costa di 14 chilometri, in odore di Bandiera Blu. Nei pressi di Paestum si può visitare, il <strong><a title="Cilento, la costa dei miti" href="http://www.villeecasali.com/vie-del-gusto/itinerari-enogastronomici/cilento-campania/">Parco del Cilento</a> e Vallo di Diano</strong>, ricco ecosistema tra asperità e <strong>macchia mediterranea</strong>, con gigli marini e faggeti, le Gole del Calore e di Felitto. Letteratura e mito che imbevono <strong>cultura e gastronomia di Paestum</strong>, profumata di latte e fichi.</p>
<h3 style="padding-left: 30px;"><strong>Come arrivare a Paestum</strong></h3>
<p style="padding-left: 30px;">È semplice, ma il treno non è il mezzo più comodo (si cambia a Napoli o Salerno fino alle stazioni di Paestum o Capaccio), è meglio conquistarla <strong>in macchina</strong>, percorrendo l’<strong>autostrada A3 Salerno- Reggio Calabria</strong> e uscendo a Battipaglia; mentre per <strong>arrivare a Paestum in aereo</strong>, l’aeroporto di Cagnano è a 25 chilometri.</p>
<p><iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m14!1m12!1m3!1d44365.11371268037!2d9.51317211442872!3d45.97486241333047!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!5e0!3m2!1sit!2sit!4v1493221613999" width="600" height="450" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h2>Il fascino dell&#8217;antica città</h2>
<p>Circondata dalle mura con quattro Porte, la <strong>città antica di Paestum</strong> conserva splendidamente i tre solenni templi dorici, <strong>edifici di età greca</strong> (come l’ekklesiasterion) e <strong>romana</strong> (il foro, il tempio italico, l’anfiteatro e i quartieri di abitazioni) e un felice senso di sospensione avvolge gli scavi. A Paestum è una presenza ancora più antica, millenaria, quella delle <strong>bufale</strong>. La <strong>mozzarella di bufala di Paestum DOP</strong> è un’eccellenza italiana, insieme al <strong>carciofo tondo di Paestum IGP</strong> . Nei <strong>caseifici di Paestum</strong> si vede la mozzarella “mozzata” dal casaro a mani nude. È bello visitarli, oltre che per acquistare i prodotti, per degustare <strong>ricette a base di ricotta e mozzarella</strong>, gelati, yogurt e piatti di carne di bufalo. A Capaccio, la famiglia Di Foggia guida dal 1993 il <strong><a href="http://www.caseificiotorricelle. com" target="_blank">Caseificio Torricelle</a></strong>, premio 2002 e 2005 all’Expo dei Sapori. A pochi passi dalle <strong>mura di Paestum</strong> e dal mare, si trovano le bufale del grande <strong><a href="http://www.caseificiobarlotti.com" target="_blank">Caseificio Barlotti</a></strong>, nato ai primi del Novecento, accarezzato dalla tiepida aria che emana il tufo pestano.</p>
<h2>L&#8217;abtuca Caput Aquae</h2>
<p><a href="http://www.villeecasali.com/wp-content/uploads/2012/06/Weekend-a-Paestum.jpg"><img class="alignright size-medium wp-image-47902" src="http://www.villeecasali.com/wp-content/uploads/2012/06/Weekend-a-Paestum-300x225.jpg" alt="Weekend-a-paestum" width="300" height="225" srcset="http://www.villeecasali.com/wp-content/uploads/2012/06/Weekend-a-Paestum-300x225.jpg 300w, http://www.villeecasali.com/wp-content/uploads/2012/06/Weekend-a-Paestum-73x55.jpg 73w, http://www.villeecasali.com/wp-content/uploads/2012/06/Weekend-a-Paestum.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>A pochi chilometri da Paestum, è da scoprire il vicino <strong>centro storico di Capaccio</strong>, l’antica <strong>Caput Aquae</strong>. Un passaggio nella deliziosa Prignano Cilento, paese del fico bianco DOP e dell’Opificio Santomiele, porta all’<strong><a href="http://www. viticoltorideconciliis.it">azienda vitivinicola De Conciliis</a></strong>, dai meritevoli <strong>vini DOC Cilento</strong> (come un Donnaluna, aglianico) e <strong>IGT Paestum</strong> (l’aglianico Naima, il rosso Bacioilcielo, il fiano Perella). Valgono una visita <strong>Giungano</strong>, <strong>Trentinara</strong> e <strong>Roscigno vecchia</strong>, città abbandonata simile a Matera per le<strong> vecchie case di pietra bianca.</strong> Non lontano, in Contrada San Felice presso Cicerale, la piccola <strong><a href="http://www.aziendaagricolasanfelice.it)" target="_blank">Azienda Agricola San Felice</a></strong> gestita da Anna Astone propone ceci di Cicerale e confetture di frutta come quella di agrumi con mandarinetti cinesi. Verso la costa, risuona di musica e teatro la bizantina <strong>Agropoli</strong>, che Ungaretti definisce “<em>un’unica strada che le case fanno stretta, che bruscamente diventa quasi verticale</em>”.</p>
<h2>Le meraviglie di un weekend a Paestum</h2>
<p>Il castello, descritto da di <strong>Marguerite Yourcenar</strong> in &#8216;Come l’acqua che scorre&#8217;, d’estate si anima di spettacoli. Una serata qui si conclude da Suricin, nella piazzetta “u’ Turrione”, per un assaggio di pizza cilentana, con pomodoro bollito e caprino. Il mare è adamantino anche a <strong>Trentova</strong>, <strong>Castellabate</strong> (<strong>set di &#8216;Benvenuti al Sud&#8217;</strong> con Claudio Bisio) e Punta Licosa. Per <strong>escursioni a tema naturalistico e archeologico a Paestum</strong> (che includono anche un’altra area archeologica cilentana, l’acropoli di Velia presso Ascea Marina), molti spunti offrono <strong>Artecard</strong>, iniziativa della <strong><a href="http://www.artecard.it" target="_blank">Regione</a></strong> e l’<strong><a href="http://www.cilentoediano.it" target="_blank">Ente Parco</a></strong>.</p>
<p>&nbsp;</p>
            
          <!--MODIFICA AL TEMA-->
            
                  
           
          
                    
            
                 
               
          
               
          
          <!--MODIFICA AL TEMA--> 
          
					<div class="clear"></div>				
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			 
			</div><!-- #post-10482 -->
 				
							
 				
		</div> <!-- /.col_main -->

			
		<div class="col_meta">
		
 							<div class="prevnext">
				
								  
											<a href="http://www.villeecasali.com/country-living/storie/vino-di-qualita-montalcino/" title="Vino di qualità: scopriamo il Castello Banfi di Montalcino">&laquo; Previous</a>
											
					<span class="separator">&times;</span>						 
											<a class="next_link" href="http://www.villeecasali.com/costruire/ristrutturare/attico-romantico-la-fusione-due-appartamenti/" title="Attico romantico: la fusione di due appartamenti">Next &raquo;</a> 
									</div><!-- /.nextprev -->
				
  				
			<!--MODIFICA AL TEMA--> 
							<div class="share_box">
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.villeecasali.com%2Fviaggi-e-sapori%2Fitinerari-viaggiare%2Fitinerari-enogastronomici%2Fweekend-a-paestum%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:21px;" allowTransparency="true"></iframe></div>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.villeecasali.com%2Fviaggi-e-sapori%2Fitinerari-viaggiare%2Fitinerari-enogastronomici%2Fweekend-a-paestum%2F&amp;layout=button" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:21px;" allowTransparency="true"></iframe></div>         
          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.villeecasali.com/viaggi-e-sapori/itinerari-viaggiare/itinerari-enogastronomici/weekend-a-paestum/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
				</div><div class="clear"></div>
						
			 				
		</div> <!-- /.col_meta -->
 		<div class="clear"></div>
 		 
		 
					
		
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="text-2" class="widget widget_text"><h3 class="title">Scopri Ville&#038;Casali</h3>			<div class="textwidget"><div style="float:left; margin-right:5px"> 
<a href="http://www.villeecasali.com/in-edicola/su-villecasali-di-maggio2017">
<img class="rounded" src="http://www.villeecasali.com/wp-content/uploads/2017/04/VC-Maggio2017-cover.jpg" width="140px" alt="Copertina di Ville&Casali"/>
</a>
</div>

<div class="featured_cat" style="float:right;width:125px !important; clear:none !important;">   
  <ul style="width:130px !important;">		 
	<li><a target="_blank" href="https://itunes.apple.com/us/app/ville-casali-edicola-digitale/id1118674891?mt=8" title="">APP STORE</a></li>
<li><a target="_blank" href="https://play.google.com/store/apps/details?id=andr.edizionimorelli.villeecasali&hl=it" title="">GOOGLE PLAY</a></li>
<li><a style="color:#00933b" target="_blank" href="http://www.rivistavilleecasali.it/edizionimorelli/?group=villeecasaliitalia" title="">SFOGLIA LA RIVISTA</a></li>    
  <li><a target="_blank" href="https://www.abbonamenti.it/vincolata/r60400" title="">ABBONAMENTI</a></li>
      <li><a target="_blank" href="http://www.edizionimorellisrl.it/riviste/villeecasali" title="">PUBBLICITA'</a></li>
<li><a href="/iscriviti-alla-newsletter-di-ville-casali" title="">NEWSLETTER</a></li>						
  </ul>
</div></div>
		<div class="clear"></div></div><div id="search-2" class="widget widget_search"><h3 class="title">CERCA NEL SITO</h3><form method="get" id="searchform" action="http://www.villeecasali.com/">
	<fieldset style="border:0;margin:0;padding:0;">
		<input type="text" onblur="if (this.value == '') {this.value = 'Parola chiave';}" onfocus="if (this.value == 'Parola chiave') {this.value = '';}" value="Parola chiave" name="s" id="s" /><input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form><div class="clear"></div></div><div id="adrotate_widgets-8" class="widget widget_adrotate_widgets"><h3 class="title">Ad</h3><div class="g g-2"><div class="g-single a-7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- automatic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1298091801706290"
     data-ad-slot="9968188369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="clear"></div></div><div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Seguici su Facebook</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/villeecasali" data-width="260" data-show-faces="true" data-border-color="#e6e6e6" data-stream="false" data-header="false"></div>
<div class="clear"></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
	<div id="footer">
		
 			<div class="widget-area">
   			
				<div class="column">
									</div><!-- / .column -->
				
				<div class="column">
									</div><!-- / .column -->
				
				<div class="column last">
									</div><!-- / .column -->
	 
	   			<div class="clear"></div>
	        </div><!-- /.widget-area-->		
         <div class="clear"></div>
          
         	<div id="copyright">
      			<div align="center">
      			    
      			<b><a href="http://www.edizionimorellisrl.it" alt="Chi siamo">Chi siamo</a> | <a href="http://www.villeecasali.com/condizioni-dutilizzo/" alt="Condizioni di utilizzo" target"_blank">Condizioni di utilizzo</a> | <a href="http://www.villeecasali.com/privacy-policy/" alt="Privacy policy">Privacy policy</a> | <a href="http://www.villeecasali.com/copyright/" alt="Copyright">Copyright</a> | <a href="http://www.villeecasali.com/contatti/" alt="Contatti">Contatti</a> | <a href="http://www.edizionimorellisrl.it/riviste/villeecasali/" alt="Pubblicit&&#224;" target"_blank">Pubblicit&#224;</a></b>
            <br/>
      			Copyright &copy; 2017 <a href="http://www.villeecasali.com/" class="on">Ville&amp;Casali</a> | <a href="http://www.edizionimorellisrl.it" target="_blank">Edizioni Morelli S.r.l.</a> | P.IVA 09212980966 | <a href="http://www.g-labs.it" target="_blank" alt="web design" title="web design">Web Design</a> & <a href="http://www.g-labs.it" target="_blank" alt="web development" title="web development">Web Development</a> by G labs
            <br/><br/>
      			</div>
      		</div>
          
    </div>
 
</div><!-- /.wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


    <div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>
      <div class="title-description">
        <div class="title"></div>
        <div class="description"></div>
      </div>
      <a class="prev"> ‹ </a>
      <a class="next"> › </a>
      <a class="close"> × </a>
      <a class="play-pause"></a>
      <ol class="indicator"></ol>
    </div>
    
<!-- Background Manager Start -->

<!-- Background Manager End -->
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/wp-a11y.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.villeecasali.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.villeecasali.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FANCYGALLERY = {"lightbox":"on","continuous":"off","title_description":"on","close_button":"on","indicator_thumbnails":"on","slideshow_speed":"4000","preload_images":"2","animation_speed":"400","stretch_images":"","gallery_taxonomy":[],"disable_excerpts":"","excerpt_thumb_width":"200","excerpt_thumb_height":"200","excerpt_image_number":"3","deactivate_archive":"yes","0":"","padding":"10","play_speed":"2500","use_as_image_title":"title","title_position":"float","controls_position":"top","thumbs_position":"bottom","open_effect":"elastic","open_speed":"300","close_effect":"elastic","close_speed":"300","change_effect":"elastic","change_speed":"300","script_position":"footer","1":"","stylesheets":["http:\/\/www.villeecasali.com\/wp-content\/plugins\/fancy-gallery\/lightbox\/css\/blueimp-gallery.min.css","http:\/\/www.villeecasali.com\/wp-content\/plugins\/fancy-gallery\/lightbox\/css\/blueimp-patches.css","http:\/\/www.villeecasali.com\/wp-content\/plugins\/fancy-gallery\/assets\/css\/html5-galleries.css","http:\/\/www.villeecasali.com\/wp-content\/plugins\/fancy-gallery\/templates\/collage\/collage.css"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/fancy-gallery/assets/js/fancy-gallery.js?ver=1.5.17'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/content-views-query-and-display-post-page/assets/bootstrap/js/bootstrap.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/content-views-query-and-display-post-page/assets/bootstrap-paginator/bootstrap-paginator.min.js?ver=0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"is_admin":"","is_mobile":"","_prefix":"pt-cv-","ajaxurl":"http:\/\/www.villeecasali.com\/wp-admin\/admin-ajax.php","_nonce":"088bf97bf6","lang":"","move_bootstrap":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/public.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/themes/originmag/js/dropdown.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/themes/originmag/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-content/themes/originmag/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.villeecasali.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div> 

</body>
</html> 